Thema: Problem bei WoW start!
Diskutiere im Interfaceanpassung Forum über Problem bei WoW start!. hiho leuts hab da mal ne frage wenn ich wow starten möchte kommt bei mir volgender text:"Failed to open archive interface . MPQ: Das system kann die angegebene Datei nicht finden" weis jemand warum das so ist ?? bitte um hilfe...
Du bist noch kein Mitglied?
Mitglieder sehen keine störende Werbung und können alle Funktionen des Forums nutzen. Die Registrierung ist kostenlos und es ist keine Bestätigung deiner E-Mail Adresse erforderlich! Schließe dich rund 260.000 Mitgliedern an und sei Teil des größten, deutschen World of Warcraft Forums!
Alt 12.05.2008, 18:37   #1
Level 20
 
Fraktion: Allianz
Realm: Blackrock
Rasse: Nachtelfen
Klasse: Druide
 
Beiträge: 196

Problem bei WoW start!

hiho leuts hab da mal ne frage wenn ich wow starten
möchte kommt bei mir volgender text:"Failed to open archive interface . MPQ: Das system kann die angegebene Datei nicht finden"
weis jemand warum das so ist ?? bitte um hilfe
sanix ist offline  
Alt 12.05.2008, 18:37  
Anzeige
 
 

AW: Problem bei WoW start!

Hast du schon im Lösungsbuch nachgelesen? Eventuell hilft dir das ja weiter...
__________________
Schäppchen für WoWler
 
Alt 13.05.2008, 03:36   #2
Level 53
 
Avatar von Telerion

... ist verrückt
 
Fraktion: Horde
Realm: Dalvengyr
Rasse: Blutelfen
Klasse: Paladin
 
Beiträge: 1.409

dann ist genau die angegebene Datei fehlerhaft oder nicht vorhanden...

repair.exe sollte helfen (im WoW-Ordner)
Telerion ist offline  


Ähnliche Themen zu „Problem bei WoW start!”

Stichworte zum Thema Problem bei WoW start!

wow probleme beim start von wow