Thema: selbes problem xd
Diskutiere im Technik Forum über selbes problem xd. HAllo, also ich hab auch so ein problem und zwar... ich hab mir die probeversion runtergeladen verlief alles prima,so aba dann am 2. tag als ich spieln wollte da hab ich die verknüpfung angeklickt und dann stand da die seite halt ich drückte auf spielen ...
Du bist noch kein Mitglied?
Mitglieder sehen keine störende Werbung und können alle Funktionen des Forums nutzen. Die Registrierung ist kostenlos und es ist keine Bestätigung deiner E-Mail Adresse erforderlich! Schließe dich rund 260.000 Mitgliedern an und sei Teil des größten, deutschen World of Warcraft Forums!
Alt 10.12.2009, 11:11   #1
Level 5
 
Fraktion: Allianz
Realm: Blutkessel
Rasse: Nachtelfen
Klasse: Jäger
 
Beiträge: 13

Reden selbes problem xd

HAllo,
also ich hab auch so ein problem und zwar...

ich hab mir die probeversion runtergeladen verlief alles prima,so aba dann am 2. tag als ich spieln wollte
da hab ich die verknüpfung angeklickt und dann stand da die seite halt ich drückte auf spielen und dann geschah nix weiter nix einfach nix hab ich halt dann lange gewartet und so aba nix passiert und die ganzen sachen mit der firewall das hab ich auch schon gemacht trotzdem nix passiert.
Tja hat da jemand ne erklärung für???
also es is nix passiert garnix auch nix mit nem patch oder so oder fehlermeldung

help mee i will play!!
sahinn123 ist offline  
Alt 10.12.2009, 11:11  
Anzeige
 
 

Reden AW: selbes problem xd

Hast du schon im Lösungsbuch nachgelesen? Eventuell hilft dir das ja weiter...
__________________
Schäppchen für WoWler
 
Alt 10.12.2009, 11:35   #2
Level 42
 
Avatar von Jegger

... ist müde
 
Fraktion: Horde
Realm: Teldrassil
Rasse: Untote
Klasse: Krieger
 
Beiträge: 873

AW: selbes problem xd

Schau mal hier, ist das gleiche Problem wie's scheint.

Zitat:
Zitat von Jegger Beitrag anzeigen
Hier nochmal der richtige Weg um das Problem mit der Fehlermeldung "unkorrekte Anwendungsdateien" zu beheben:

Arbeitsplatz ->
Festplatte auf der WoW ist auswählen ->
Ordner World of Warcraft öffnen ->
dort die Datei "Microsoft.VC80.CRT.manifest" rechtsclicken und mit dem Editor öffnen ->
den dortigen Text löschen, den Text aus dem ersten Post hier stattdessen einfügen:
dann Datei speichern.
Fertig, ....hoffentlich.
Bei mir war das der Weg, ging einwandfrei.
Versucht das am besten bevor Ihr komplett neu installiert!
Hab allerdings keine Ahnung ob das bei der Testversion auch so funktioniert, versuch es einfach mal.
Jegger ist offline  
Alt 10.12.2009, 14:53   #3
Level 5
 
Fraktion: Allianz
Realm: Blutkessel
Rasse: Nachtelfen
Klasse: Jäger
 
Beiträge: 13

Blinzeln AW: selbes problem xd

ok hab ich allles gemahct was da steht mein spiel will trotdem nich starten

weiße ne lösung ??


oh bitte xd
sahinn123 ist offline  


Ähnliche Themen zu „selbes problem xd”
  • installations problem
    hi leute hab ein großes problem beim installieren von TBC während dem installationsprozess kommt nach einiger zeit ne meldung: Beim...
  • Anzeige Problem Bildschirm
    Hallo, mein Problem hat nicht direkt was mit WOW zutun. Aber ihr könnt mir bestimmt trotzdem helfen. Zum Problem: Ich habe mir am Samstag...
  • ganz großes problem
    hallo, ich schreibe heute zum ersten mal in einem forum...ich hoffe ihr könnt mir bei meinem problem weiter helfen. also das problem ist: ich habe...
  • WoW Problem!
    Hallo, so ich beschreibe jetzt mal mein Problem: soeben kam ich WoW und musste feststellen das ich ein Interface Problem hatte alle...
  • Problem mit Bongos
    Hallo, ich habe seit geraumer zeit ein Problem mit meinem Addon Bongos, das wahrscheinlich allen ein Begriff ist. Das Problem ist, das sich die...