Thema: Und ein hundertstes Log-In Problem :/
Diskutiere im Technik Forum über Und ein hundertstes Log-In Problem :/. Moin Moin erstmal, Wie ihr dem Thread Namen entnehmen könnte , habe ich ein Problem mit dem Log -In. Undzwar beläuft sich das darauf, dass wenn ich mich einloggen Möchte, (ich gebe also dazu meinen Benutzernamen ein und auch mein Passwort) erstmal dauerhaft nur "Verbindung ...
Du bist noch kein Mitglied?
Mitglieder sehen keine störende Werbung und können alle Funktionen des Forums nutzen. Die Registrierung ist kostenlos und es ist keine Bestätigung deiner E-Mail Adresse erforderlich! Schließe dich rund 260.000 Mitgliedern an und sei Teil des größten, deutschen World of Warcraft Forums!
Alt 22.01.2009, 15:41   #1
Level 7
 
Fraktion: Horde
Realm: Die ewige Wacht
Rasse: Tauren
Klasse: Schamane
 
Beiträge: 27

Unglücklich Und ein hundertstes Log-In Problem :/

Moin Moin erstmal,
Wie ihr dem Thread Namen entnehmen könnte , habe ich ein Problem mit dem Log-In.
Undzwar beläuft sich das darauf, dass wenn ich mich einloggen Möchte, (ich gebe also dazu meinen Benutzernamen ein und auch mein Passwort) erstmal dauerhaft nur "Verbindung wird aufgebaut ..." .
Also warte ich etwas ... naja etwas länger ... noch ein wenig .. und : Dann steht als
nächstes erstmal nur da:
"Die Verbindung konnte nicht aufgebaut werden. Bitte versuchen sie es später wieder. Sollte das Problem weiterhin bestehen, kontaktieren sie bitte den technischen Support unter - Platzhalter für den folgenden Link-"
Das Problem habe ich seid heute morgen so gegen 10 Uhr, da hab ich noch gedacht das das nur temporär ist, also hab ich erstmal gewartet bis die Schule zuende ist und so wollte ich es jetzt ein weiteres mal austesten .... immernoch das gleiche Problem.
So hab ich mich dazu entschlossen einfach mal auf den Link zu klicken ... und wer sagt's denn?
Ich kann nichtmal eine Verbindung zur Blizzard homepage aufbauen, nicht zum Forum und sonst nirgens hin. =(

Ich habe den verdacht , dass 1und1 irgenteinen s***** baut und sämtliche Server anfängt zu blocken , ich habe aber keine genaue Ahnung ob das stimmt.
Die Vermutung kommt daher, dass ich gestern noch WoW zocken konnte und z.B. mein Steam auch nicht mehr funktioniert und ich auch dort nichtmehr auf die Homepage kommt ....

Mein Wohnsitz ist in Hamburg ... was meinen Provider angeht , könnt ihr es ja dem obigen entnehmen ...

Thx im Vorraus für baldige hilfe =D
WEGschaun ist offline  
Alt 22.01.2009, 15:41  
Anzeige
 
 

Unglücklich AW: Und ein hundertstes Log-In Problem :/

Hast du schon im Lösungsbuch nachgelesen? Eventuell hilft dir das ja weiter...
__________________
Schäppchen für WoWler
 
Alt 22.01.2009, 15:44   #2
Ehren-Mitglied
 
Avatar von hogix

... ist beschäftigt
 
Fraktion: Allianz
Realm: Forscherliga
Rasse: Gnome
Klasse: Schurke
 
Beiträge: 7.055
Tagebuch-Einträge: 3

AW: Und ein hundertstes Log-In Problem :/

hm... versuch mal, den Router für ne Minute vom Strom zu nehmen.
hogix ist offline  
Alt 22.01.2009, 15:46   #3
Level 85
 
Avatar von Tronjer

... ist angeschlagen
 
Fraktion: Allianz
Realm: Nethersturm
Rasse: Menschen
Klasse: Krieger
 
Beiträge: 3.637

AW: Und ein hundertstes Log-In Problem :/

Riecht für mich nach einem Router o.ä. Problem. Da sperrt etwas Seiten. Mal son Schuß ins Blaue. Hast Du zufällig ZoneAlarm als Firewall. Mit dem letzten Update von ZA gab es technische Probleme.Da mußte ich erst was einstellen. Ansonsten das übliche: Ports vom Router freigeben. WoW in der Firewall freigeben.

Edit: Zu spät. Naja Hogix kann eh keiner überholen.
Tronjer ist offline  
Alt 22.01.2009, 15:46   #4
Super-Moderator
 
Avatar von Lucas

... ist fantasievoll
 
Fraktion: Horde
Realm: Ulduar
Rasse: Blutelfen
Klasse: Todesritter
 
Beiträge: 7.060

Cool AW: Und ein hundertstes Log-In Problem :/

Also die Blizzard-Webseiten gehen zur Zeit (15:44) und Einloggen geht auch. (T-Online, Thüringen)
Vielleicht doch was kaputt bei 1&1 ? (Wäre schon denkbar)
Lucas ist offline  
Alt 22.01.2009, 15:49   #5
Level 7

... ist erfrischt
 
Fraktion: Horde
Realm: Die ewige Wacht
Rasse: Tauren
Klasse: Schamane
 
Beiträge: 27

AW: Und ein hundertstes Log-In Problem :/

Hmmm in erster Linie mal : Vielen dank für die super schnellen antworten
Ich werde wohl mal alles von oben nach unten austesten , also fang ich wohl an mit dem Rambo versuch :
Strom weg

Bis später ^^

thx weiterhin im vorraus
WEGschaun ist offline  
Alt 22.01.2009, 15:50   #6
Level 85
 
Avatar von Tronjer

... ist angeschlagen
 
Fraktion: Allianz
Realm: Nethersturm
Rasse: Menschen
Klasse: Krieger
 
Beiträge: 3.637

AW: Und ein hundertstes Log-In Problem :/

Rambo = Strom wegnehmen...

Was sagt er, wenn er neu aufsetzen oder formatieren muß? Atomkrieg???
Tronjer ist offline  
Alt 22.01.2009, 15:53   #7
Super-Moderator
 
Avatar von Lucas

... ist fantasievoll
 
Fraktion: Horde
Realm: Ulduar
Rasse: Blutelfen
Klasse: Todesritter
 
Beiträge: 7.060

AW: Und ein hundertstes Log-In Problem :/

nö, von Rambo gibts doch Fortsetzungen.. Rambo II, Rambo III usw. *g*
Lucas ist offline  
Alt 22.01.2009, 16:03   #8
Level 7

... ist erfrischt
 
Fraktion: Horde
Realm: Die ewige Wacht
Rasse: Tauren
Klasse: Schamane
 
Beiträge: 27

AW: Und ein hundertstes Log-In Problem :/

Zitat:
Zitat von Lucas Beitrag anzeigen
nö, von Rambo gibts doch Fortsetzungen.. Rambo II, Rambo III usw. *g*
eben
--------------------------------------------------------------------
naja , nach der "Rambo" aktion funzt es leider immernoch nicht O:
und das es an 1und1 und nicht am router liegt denke ich wegen folgender fehlermeldung von firefox :

Der Server unter wow-europe.com braucht zu lange, um eine Antwort zu senden.

o.o

weiterhin danke

aso achja .... ich habe sygate als firewall und avg als antivir prog ... beides schon ausgehabt und gefunzt hat es trotzdem nicht =|

Geändert von WEGschaun (22.01.2009 um 16:09 Uhr) Grund: nachträglicher einfall :P
WEGschaun ist offline  
Alt 22.01.2009, 16:06   #9
Level 2
 
Avatar von Kassey
 
Fraktion: Allianz
Realm: Malorne
Rasse: Nachtelfen
Klasse: Druide
 
Beiträge: 3

Unglücklich AW: Und ein hundertstes Log-In Problem :/

Hallo

Habe leider genau das gleiche Problem.
Stecker ziehen hat nicht geholfen.
Gestern nach dem Update lief es noch und heute geht nichts mehr.
Die WOW Homepage kann ich auch nicht erreichen.
Zone Alarm hab ich nicht mehr drauf.

Wenn jemand weiß wie man das beheben kann dann bitte posten!

Danke
Kassey ist offline  
Alt 22.01.2009, 16:11   #10
Level 5

... ist böse
 
Fraktion: Allianz
Realm: Garrosh
Rasse: Menschen
Klasse: Paladin
 
Beiträge: 15

AW: Und ein hundertstes Log-In Problem :/

Servus,

habe das gleiche Problem...bin bei 1&1
Router (FritzBox) vom netz genommen (stunde mal schön abkühlen lassen), Ports sind offen, News im Launcher werden nicht geladen, off. wow page kann nicht geladen werden, kann mich nicht einloggen.

Gibt es das Problem derzeit nur bei 1&1, oder bei anderen auch?

Ist zum kotzen, hab Sucht erscheinungen^^
Doomnatter ist offline  


Ähnliche Themen zu „Und ein hundertstes Log-In Problem :/”
  • log in Problem
    Hallo Also erstmal ich hab mit den Patch 2.4.0 usw runtergeladen. Und immer wenn ich mich einloggen will steht da Erfolg, is ja gut aber dann...
  • WoW Problem
    habe folgendes Problem... gestern kam eine fehlermeldung als ich das spiel starten wollte, und es kam noch der hinweis "Eine Neuinstallation...
  • ganz großes problem
    hallo, ich schreibe heute zum ersten mal in einem forum...ich hoffe ihr könnt mir bei meinem problem weiter helfen. also das problem ist: ich habe...
  • problem mit bartender3
    Hi, ich habe ein Problem mit dem AddOn Bartender3. Undzwar habe ich mir alles schön so eingestellt wie ich es möchte und jetz kann ich nichtmehr...
  • Atlasloot Enhanced Aufspüroptionen Problem
    Hallo Ich habe ein Problem mit denn Aufspüroptionen von demm AddOn Atlasloot Enhanced v4.02.00! Also ich habe seit der Veröffentlichung des...

Stichworte zum Thema Und ein hundertstes Log-In Problem :/

1&1 wow loginprobleme

,

ewige wacht verbindungsprobleme

,

wow loggt sich nicht in realm ein